Antivirus

korby

The Cleavemaster
Sugar daddy
Joined
Jun 4, 2006
Messages
2,853
Am pus MSE, pân acum a tăcut. Yay! În cazu' ăsta rămân cu Firewall-u' din Win7, nu-s io mare "OMG gotta click this, what does that button do?, etc" şi Comodo m-a stresat destul ieri, deşi îi dădeam să reţină opţiunile, mă tot întreba de YM (exemplu). Router nu este.


Şi răspunde nene la mesenjăr. :biggrin:
 

whiskas

Chronic suicidal
Joined
Jan 19, 2005
Messages
1,600
+1 pentru Avast, +0,5 pentru MSE. Cît despre „parafoc” (sic!), ăl' din Windows 7 își face treaba mai mult decît bine. Numa' să fie utilizatoru' atent la ce acceptă și permite. :smile:
(Io mai fac din cînd în cînd o mică inspecție a regulilor active.)
 

korby

The Cleavemaster
Sugar daddy
Joined
Jun 4, 2006
Messages
2,853
Poti folosi MSE linistit.
Sigur? :smile:
Pe WIn7 a durat câteva zile să realizeze că nu-i genuine, pe WinXP a urlat instant. Avast pare oarecum în regulă. Eventual revin după o perioadă mai lungă de utilizare.
 

LNT

Meşter Strică-Tot
Sugar daddy
Joined
Mar 31, 2007
Messages
3,225
Lol, IT guy doesn't know how to crack a windowz. :lol:
 

Gabriela

Dominion
Joined
Mar 31, 2005
Messages
909
Postez și eu aici o problemă cu MSE. Sau două. Pe două calculatoare cu Windows 7.

Pe x86 reușește să îmi blocheze sistemul la pornire în 90% din cazuri. Ori nu apucă să se încarce, ori apucă dar dacă interacționez cu orice element ulterior, îngheață tot. Am așteptat, am zis că poate face chestii (nu părea, n-am remarcat memory/cpu++), dar nu se întâmplă nimic. Singura soluție e oprit de la buton, repornit în safe mode, dezactivat serviciul (n-a vrut nici cu delayed autostart). Și apoi merge, dar n-am MSE activ. M-am uitat în Event Log în ideea că poate îmi dau seama ce nu-i convine - nu m-am dumirit prea mult. [Pot să caut și să atașez mesaje dacă e cineva mai experimentat cu ele.]

Pe x64 nu am probleme așa dubioase ca cele anterioare, însă la orice click dreapta pe orice fișier Windows Explorer crash-uiește și-și face reinițializarea aia a lui. Da, e de la MSE, nu pare să fie în combinație cu nimic (gen cum se întâmpla cu unele fișiere video acum x ani), adică aici totul a fost testat pe sistem relativ nou, cu aplicațiile de securitate instalate înainte de orice altceva.

What am I doing wrong? Sunt versiuni actualizate, Windowsuri originale și actualizate, am scos și avast-ul care rula în paralel, altceva "dubios" nu am instalat și nu rulează în fundal. Menționez că problemele nu se rezolvă cu dezinstalat și reinstalat MSE.

S-a mai lovit cineva de vreuna din problemele astea?
 

Foxter

Membru Senior
Joined
Aug 22, 2006
Messages
1,758
Folosesc la munca MSE si singura chestiune mai deosebita remarcata recent a fost ca a venit recent un update (via Windows Update ca update important) la engine. In rest singura belea uzuala a MSE de cand a fost instalat a ramasa partea de incetinire agasanta a sistemului in ultima etapa a actualizarii pornite manual (partea de final in care instaleaza semnaturile downloadate).
 

IceCub

Membru Senior
Joined
Jun 27, 2005
Messages
2,485
Probabil MSE scaneaza fisierele system (startup files) la pornirea sistemului si da peste ceva ce nu-i place sau la care nu-i da de cap. Incearca sa dezactivezi optiunea daca exista. Eventual, incearca un uninstall/reinstall la MSE.

Cat despre al doilea sistem, probabil explorerul crapa din cauza unei extensii a shell-ului. Ruleaza ShellExView x64, sorteaza dupa "Company" si dezactiveaza pe rand ce nu tine de Microsoft.
 
Top Bottom